VIP

با خرید هر یک از بسته های اشتراکی میتوانید در هزینه های خود صرفه جویی کنید. قیمت محصولات در این بسته ها به مراتب کمتر از قیمت واقعی محصول است.
برای دانلود این محصول کلیک کنید
امتیاز
4.10 از 10 رأی
VIP
تاریخ انتشار:19 بهمن 1398
تاریخ بروزرسانی: 28 شهریور 1400
نسخه: 5.11.0

افزونه المنت پک افزونه ای جانبی برای صفحه ساز المنتور می باشد.با استفاده از المان های المنت پک می توانید صفحات وردپرس را به راحتی ایجاد کنید.المنت پک دارای بیش از 100 المان کاربردی برای ساخت صفحات مختلف با بی نهایت تنظیمات مختلف می باشد.بدلیل وجود ویرایشگر ظاهری المنتور ساخت صفحات بسیار سریع و ساده صورت می پذیرد.

Element Pack بی شک یکی از مهم ترین نیاز های هر کاربر یا قالب می باشد که صفحات خود را با افزونه المنتور طراحی کرده است. این افزونه وردپرس یکی از پرفروش ترین افزونه ها در سایت codecanyon می باشد. شما بدون اینکه نسخه پرمیوم افزونه المنتور را نصب نمایید فقط با نسخه رایگان آن و با افزونه Element Pack بیست برابر بیشتر از افزونه المنتور پرو، امکانات برای طراحی صفحات داشته باشید.

افزونه المنت پک | افزونه Element Pack

افزونه المنت پک | Element Packافزونه المنت پک | Element Pack

 

افزونه Element Pack چه امکاناتی دارد

افزونه المان های جت از محصولات ووکامرس و همچنین فرم های افزونه فرم تماس 7 ، میل چیمپ ، توییتر و افزونه های دیگر نیز پشتیبانی می کند.این افزونه کاملا راستچین و سازگار با WPML می باشد.همچنین وجود دموهای پیش ساخته در بسته پلاگین Element Pack باعث راحتی ساخت برگه ها می شود. از جمله المان های موجود در اافزونه المنت پک عبارتند از:

  • آکاردئون
  • دکمه پیشرفته
  • گالری تصاویر پیشرفته
  • پخش کننده صوتی
  • تقویم رزرو
  • ساعات کاری
  • گردونه
  • منو دایره ای
  • تاییدیه کوکی
  • دانلود
  • اسلایدر دستگاه
  • لایت باکس
  • پخش کننده اخبار
  • اسلایدر نوشته
  • کارت نوشته
  • گالری نوشته
  • لیست نوشته
  • شبکه تب های نوشته
  • نوشته شبکه ای
  • بلوک نوشته
  • بلوک نوشته مدرن
  • اسلایدر نظرات مشتریان
  • گردونه نظرات مشتریان
  • شبکه نظرات مشتریان
  • گالری بندانگشتی
  • گردونه ویژه
  • اسلایدر لایه ای
  • گالری ویژه
  • فلیپ باکس
  • پنل اسلایدر
  • جدول قیمت
  • لیست قیمت
  • مودال
  • اسلایدر
  • اسلایدشو
  • عنوان پیشرفته
  • فهرست مطالب
  • نقشه گوگل پیشرفته
  • عنوان انیمیشنی
  • فراخوان
  • شمارش معکوس
  • دراپ بار
  • سوالات متداول
  • ناوبری آیکون
  • مقایسه تصویر
  • اعضا
  • نشان تصویر
  • بارناوبری
  • آف کانواس
  • نوار پیشرفت دایره ای
  • دکمه پیمایش
  • نمایشگر اسناد
  • تصویر پیمایش
  • اشتراک گذاری
  • تب ها
  • تاگل
  • تایم لاین
  • بی بی پرس
  • تریلرباکس
  • فرم ورود
  • فرم ثبت نام
  • کد QR
  • فرم تماس 7
  • گردونه توییتر
  • اسلایدر توییتر
  • تقویم رویداد
  • فید اینستاگرام
  • میل چیمپ
  • اعضا بادی پرس
  • بخش چسبان
  • گرویتی فرم
  • جستجو
  • دوستان بادی پرس
  • گروه بادی پرس
  • اسلایدر رولووشن
  • محصولات ووکامرس
  • گردونه ووکامرس
  • افزودن به سبد خرید ووکامرس
  • سبد خرید ووکامرس
  • دسته های ووکامرس
  • تسویه حساب ووکامرس
  • پیگیری سفارش ووکامرس
  • فرم وردپرس
  • المان پارالاکس
  • پس زمینه پارالاکس
  • QuForm
  • سوییچر
  • پست تک
  • ناوبری اسکرول
  • محتوا برنامه ریزی شده
  • جدول
  • پخش کننده ویدیو
  • فرم نینجا
  • دیدگاه
  • بخش پارالاکس
  • آب و هوا
  • جدول مطبوعات
  • دکمه دوگانه
  • اینستاگرام
  • شمارشگر معکوس رویداد
  • فرم Caledra
  • Easy Digital Downloads
  • تاریخچه Easy Digital Downloads
  • تاریخچه خرید Easy Digital Downloads
  • ویرایشگر Easy Digital Downloads
  • WP Forms
  • جدول ارزهای دیجیتال
  • لیست ارزهای دیجیتال

نظرات

  1. آواتار noosha noosha 16 فروردین 1400

    سلام
    در رابطه با این پیام چیکار باید بکنم؟
    This template library will be deprecated soon so please use our brand new template library in your editor (Make sure you activated it from element pack settings).

  2. آواتار naxos2018 naxos2018 30 آذر 1399

    سلام
    پس از نصب پیام ذیل ظاهر میشود
    Parse error: syntax error, unexpected ‘new’ (T_NEW), expecting identifier (T_STRING) in /home/globokek/bbco.ge/wp-content/plugins/bdthemes-element-pack/base/element-pack-base.php on line 483

    • آواتار admin admin مدیر سایت 30 آذر 1399

      سلام
      از طریق هاست اپلود کنید

      • آواتار raz0208 raz0208 3 بهمن 1399

        من افزونه رو هم اط طریق پنل وردپرس و هم از طریق پنلی هایت آپلود و فعال کردم ولی هر بار این خطا رو میده:

        Parse error: syntax error, unexpected ‘new’ (T_NEW), expecting identifier (T_STRING) in /home/globokek/bbco.ge/wp-content/plugins/bdthemes-element-pack/base/element-pack-base.php on line 483

        • آواتار admin admin مدیر سایت 3 بهمن 1399

          فایل زیپ که دانلود کردید رو باز کنید. توی پوشه plugin یه فایل زیپ شده هست. اونو اپلود کنید.

  3. آواتار mohamad mohamad 18 آذر 1399

    لیک دانلود کار نمیکنه!

  4. آواتار amin020 amin020 14 آبان 1399

    بعد از فعال سازی کلا پیشخانم بالا نمیاد .
    کلا افرونه مشکل داره

    • آواتار admin admin مدیر سایت 14 آبان 1399

      با سلام
      احتمالا با افزونه دیگری در سایت شما تداخل دارد.
      افزونه های اضافه رو غیرفعال و تست کنید

  5. آواتار kicheh kicheh 17 مهر 1399

    سلام
    من داخل پوشه plugin هم نصب کردم فعال نمیشه…

    • آواتار admin admin مدیر سایت 17 مهر 1399

      با سلام
      نسخه جدید قرار داده شد. تست کنید.
      نسخه قبلی همراه با قالب و افزودنی ها بوده و باید جدا نصب میشد. ولی فایل فعلی را مستقیم میتونید نصب کنید.

  6. آواتار mdmf9 mdmf9 16 مهر 1399

    سلام این ارور را میدهد No valid plugin has been found!

  7. آواتار esfandyar_1363 esfandyar_1363 15 مهر 1399

    سلام نصب میشه ولی متاسفانه فعال نمیشه

    • آواتار admin admin مدیر سایت 15 مهر 1399

      با سلام
      از هاست توی پوشه plugins اپلود کنید و از زیپ خارج کنید. و بعد از افزونه ها فعال کنید.

  8. آواتار sinak1023 sinak1023 29 اردیبهشت 1399

    افزونه خوبیه کار منو راه انداخت.ممنونم

  9. آواتار zxcddzxcd zxcddzxcd 5 اردیبهشت 1399

    سلام
    آیا پوشه Useful Plugins و Rooten Theme لازم هست نصب کنیم یا نه ؟
    یه توضیح مختصر بدین ممنون

لطفا توجه کنید!

  • متن پیام باید بصورت فارسی تایپ شود. غیر از این تایید نمیشود.
  • درصورت داشتن مشکل ابتدا به صفحه سوالات متداول مراجعه کنید.